dtls_client_connection_new


Description:

[ Version ( since = "2.48" ) ]
public DtlsClientConnection dtls_client_connection_new (DatagramBased base_socket, SocketConnectable? server_identity) throws Error

Namespace: GLib
Package: gio-2.0