configure_finished


Description:

[ Version ( deprecated = true , since = "2.6" , deprecated_since = "3.8" ) ]
public void configure_finished ()

Warning: configure_finished is deprecated since "3.8".

Does nothing, present only for compatiblity.

Note:

this function is no longer needed

Parameters:

this

a toplevel Window