thaw_toplevel_updates_libgtk_only


Description:

[ Version ( deprecated = true , deprecated_since = "3.16" ) ]
public void thaw_toplevel_updates_libgtk_only ()

Warning: thaw_toplevel_updates_libgtk_only is deprecated since "3.16".

Thaws a window frozen with freeze_toplevel_updates_libgtk_only.

Note:

This symbol was never meant to be used outside of GTK+

This function is not part of the GDK public API and is only for use by GTK+.

Parameters:

this

a Window