double_buffered


Description:

[ Version ( deprecated = true , since = "2.18" , deprecated_since = "3.14" ) ]
public bool double_buffered { get; set; }

Warning: double_buffered is deprecated since "3.14".

Whether the widget is double buffered.

Note:

Widgets should not use this property.