status_proxify


Description:

[ Version ( deprecated_since = "vala-0.22" , deprecated = true , replacement = "Status.proxify" ) ]
public uint status_proxify (uint status_code)

Warning: status_proxify is deprecated since "vala-0.22". Use Soup.Status.proxify.


Namespace: Soup
Package: libsoup-2.4