WebsocketError


Description:

[ Version ( since = "2.50" ) ]
public enum WebsocketError

WebSocket-related errors.


Namespace: Soup
Package: libsoup-2.4

Content:

Enum values:

Static methods: