nonglobal_loaders


Description:

[ NoAccessorMethod ]
[ Version ( since = "1.14" ) ]
public bool nonglobal_loaders { get; construct; }

If non-global plugin loaders should be used.

See Engine.with_nonglobal_loaders for more information.