MOUNTABLE_CAN_POLL


Description:

[ Version ( since = "2.22" ) ]
public const unowned string MOUNTABLE_CAN_POLL

Namespace: GLib.FileAttribute
Package: gio-2.0