SELECT_ALL


Description:

[ Version ( deprecated = true , since = "2.10" , deprecated_since = "3.10" ) ]
public const unowned string SELECT_ALL

Warning: SELECT_ALL is deprecated since "3.10".


Namespace: Gtk.Stock
Package: gtk+-3.0