GOTO_FIRST


Description:

[ Version ( deprecated = true , deprecated_since = "3.10" ) ]
public const unowned string GOTO_FIRST

Warning: GOTO_FIRST is deprecated since "3.10".


Namespace: Gtk.Stock
Package: gtk+-3.0