ResourceError


Description:

[ Version ( since = "2.32" ) ]
public errordomain ResourceError

Namespace: GLib
Package: gio-2.0

Content:

Error codes:

Static methods: