ResolverError


Description:

[ Version ( since = "2.22" ) ]
public errordomain ResolverError

Namespace: GLib
Package: gio-2.0

Content:

Error codes:

Static methods: