x11_grab_server


Description:

[ Version ( deprecated_since = "vala-0.24" , deprecated = true , replacement = "Gdk.X11.grab_server" ) ]
public void x11_grab_server ()

Warning: x11_grab_server is deprecated since "vala-0.24". Use Gdk.X11.grab_server.


Namespace: Gdk
Package: gdk-x11-3.0