xmlrpc_error_quark


Description:

[ Version ( deprecated_since = "vala-0.12" , deprecated = true , replacement = "XMLRPC.error_quark" ) ]
public Quark xmlrpc_error_quark ()

Warning: xmlrpc_error_quark is deprecated since "vala-0.12". Use Soup.XMLRPC.error_quark.


Namespace: Soup
Package: libsoup-2.4