ssl_error_quark


Description:

[ Version ( deprecated_since = "vala-0.14" , deprecated = true , replacement = "SSLError.quark" ) ]
public Quark ssl_error_quark ()

Warning: ssl_error_quark is deprecated since "vala-0.14". Use "SSLError.quark".


Namespace: Soup
Package: libsoup-2.4