RequestError


Description:

[ Version ( since = "2.42" ) ]
public errordomain RequestError

A Request error.


Namespace: Soup
Package: libsoup-2.4

Content:

Error codes:

Static methods: