STOCK_JUSTIFY_RIGHT


Description:

[ Version ( deprecated_since = "vala-0.12" , deprecated = true , replacement = "Gtk.Stock.JUSTIFY_RIGHT" ) ]
public const unowned string STOCK_JUSTIFY_RIGHT

Warning: STOCK_JUSTIFY_RIGHT is deprecated since "vala-0.12". Use Gtk.Stock.JUSTIFY_RIGHT.

The “Right” item and icon.

Note:

Use named icon "format-justify-right".


Namespace: Gtk
Package: gtk+-3.0