STOCK_JUSTIFY_FILL


Description:

[ Version ( deprecated_since = "vala-0.12" , deprecated = true , replacement = "Gtk.Stock.JUSTIFY_FILL" ) ]
public const unowned string STOCK_JUSTIFY_FILL

Warning: STOCK_JUSTIFY_FILL is deprecated since "vala-0.12". Use Gtk.Stock.JUSTIFY_FILL.

The “Fill” item and icon.

Note:

Use named icon "format-justify-fill".


Namespace: Gtk
Package: gtk+-3.0