STOCK_FLOPPY


Description:

[ Version ( deprecated_since = "vala-0.12" , deprecated = true , replacement = "Gtk.Stock.FLOPPY" ) ]
public const unowned string STOCK_FLOPPY

Warning: STOCK_FLOPPY is deprecated since "vala-0.12". Use Gtk.Stock.FLOPPY .

The “Floppy” item and icon.


Namespace: Gtk
Package: gtk+-3.0