STOCK_DIALOG_ERROR


Description:

[ Version ( deprecated_since = "vala-0.12" , deprecated = true , replacement = "Gtk.Stock.DIALOG_ERROR" ) ]
public const unowned string STOCK_DIALOG_ERROR

Warning: STOCK_DIALOG_ERROR is deprecated since "vala-0.12". Use Gtk.Stock.DIALOG_ERROR.

The “Error” item and icon.

Note:

Use named icon "dialog-error".


Namespace: Gtk
Package: gtk+-3.0