RecentManagerError


Description:

[ Version ( since = "2.10" ) ]
public errordomain RecentManagerError

Error codes for RecentManager operations


Namespace: Gtk
Package: gtk+-3.0

Content:

Error codes:

Static methods: