g_dbus_error_strip_remote_error


Description:

[ Version ( deprecated_since = "vala-0.16" , deprecated = true , replacement = "DBusError.strip_remote_error" ) ]
public bool g_dbus_error_strip_remote_error (Error error)

Warning: g_dbus_error_strip_remote_error is deprecated since "vala-0.16". Use GLib.DBusError.strip_remote_error.


Namespace: GLib
Package: gio-2.0