g_dbus_error_quark


Description:

[ Version ( deprecated_since = "vala-0.16" , deprecated = true , replacement = "DBusError.quark" ) ]
public Quark g_dbus_error_quark ()

Warning: g_dbus_error_quark is deprecated since "vala-0.16". Use GLib.DBusError.quark.


Namespace: GLib
Package: gio-2.0