g_dbus_error_get_remote_error


Description:

[ Version ( deprecated_since = "vala-0.16" , deprecated = true , replacement = "DBusError.get_remote_error" ) ]
public unowned string g_dbus_error_get_remote_error (Error error)

Warning: g_dbus_error_get_remote_error is deprecated since "vala-0.16". Use GLib.DBusError.get_remote_error.


Namespace: GLib
Package: gio-2.0